
<!DOCTYPE html>
<html  lang="en-gb" dir="ltr" class='com_content view-article itemid-105 home j36 mm-hover' xmlns:fb="http://ogp.me/ns/fb#">

  <head>
    	<base href="http://www.v-shinpo.com/54-top/3016-top-news" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="vshinpo" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Vancouver Shinpo - 今週のトップニュース</title>
	<link href="/component/xmlrpc/rsd?format=xml" rel="EditURI" type="application/rsd+xml" title="RSD" />
	<link href="/component/xmlrpc/manifest?format=xml" rel="wlwmanifest" type="application/wlwmanifest+xml" />
	<link href="/templates/ext_portal/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.v-shinpo.com/component/search/?Itemid=105&amp;catid=54&amp;id=3016&amp;format=opensearch" rel="search" title="検索..." type="application/opensearchdescription+xml" />
	<link href="/templates/ext_portal/local/css/themes/purple/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://www.v-shinpo.com/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" rel="stylesheet" type="text/css" />
	<link href="http://www.v-shinpo.com/plugins/content/pdf_embed/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/template-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/megamenu-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/local/css/themes/purple/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ext_portal/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://www.v-shinpo.com/modules/mod_facebook_slide_likebox/tmpl/css/slider/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.v-shinpo.com/modules/mod_facebook_slide_likebox/tmpl/css/slider/left.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;}
        .css_fb_photo {
          display: inline;
          position: absolute;
          -moz-opacity:.50;
          filter:alpha(opacity=50);
          opacity:.50;
          z-index: 20;
        }
        .css_fb_photo:hover {
          -moz-opacity:1;
          filter:alpha(opacity=100);
          opacity:1;
        } @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_fb_comments,.css_fb_comments_count { display:none }}
	</style>
	<script src="http://www.v-shinpo.com/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
	<script src="http://www.v-shinpo.com/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
	<script src="http://www.v-shinpo.com/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
        function getPos(a) { var b = 0,c = 0; if (a.offsetParent) { do b += a.offsetLeft, c += a.offsetTop; while (a = a.offsetParent); return {left: b,top: c}}}        
        
        function fb_click_photo(imgURL,msg){
          FB.getLoginStatus(function(response) {
            if (response.status === 'connected') {
              var uid = response.authResponse.userID;
              var accessToken = response.authResponse.accessToken;
              fb_upload_photo(uid,imgURL,msg);
            } else {
              FB.login(function(response) {
                if (response.authResponse) {
                  var uid = response.authResponse.userID;
                  fb_upload_photo(uid,imgURL,msg);
                }
              }, {scope: 'user_photos,publish_stream'});
            }
          });
        }
      
        function fb_upload_photo(id,imgURL,msg){
          FB.api('/'+id+'/photos', 'post', {
            message:msg,
            url:imgURL,
          }, function(response){
            if (!response || response.error) {
              alert('Error occured uploading the photo to your profile: '+response.error);
            } else {
              alert('The photo has been successfully uploaded.' );
            }
          });
        }
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  </head>

  <body>

    
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
  <div class="row">

    <!-- LOGO -->
    <div class="span8 logo">
      <div class="logo-image">
        <a href="/" title="Vancouver Shinpo" style="background-image:url(/images/Shinpo-Logo-Web.jpg);">
          <span>Vancouver Shinpo</span>
        </a>
        <small class="site-slogan hidden-phone"></small>
      </div>
    </div>
    <!-- //LOGO -->

        <div class="span4 clearfix">  
            <!-- HEAD SEARCH -->
      <div class="head-search">     
        <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Sato seiyaku">
							<img
								src="http://www.v-shinpo.com/images/banners/sato_b.gif"
								alt="Sato seiyaku"
								width ="500"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
      <!-- //HEAD SEARCH -->
        
          </div>
    
  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">
    
      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
      </button>

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="105" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="106" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/local"   data-target="#" data-toggle="dropdown">Local <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="198" data-level="2">
<a itemprop='url' class="" href="/local/focus"   data-target="#">この人にFOCUS </a>

</li>
<li itemprop='name'  data-id="200" data-level="2">
<a itemprop='url' class="" href="/local/2015-10-18-09-18-20"   data-target="#">日系ビジネス紹介 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="191" data-level="1">
<a itemprop='url' class="" href="/canadanews"   data-target="#">カナダニュース </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class="" href="/special"   data-target="#">Special </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class="" href="/maple"   data-target="#">Maple </a>

</li>
<li itemprop='name'  data-id="190" data-level="1">
<a itemprop='url' class="" href="/movies"   data-target="#">Movies </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="195" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/columns"   data-target="#" data-toggle="dropdown">コラム <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="214" data-level="2">
<a itemprop='url' class="" href="/columns/marugotocanada"   data-target="#">まるごとカナダ </a>

</li>
<li itemprop='name'  data-id="215" data-level="2">
<a itemprop='url' class="" href="/columns/otawa-dayori"   data-target="#">オタワ便り </a>

</li>
<li itemprop='name'  data-id="240" data-level="2">
<a itemprop='url' class="" href="/columns/ushimithudoki"   data-target="#">うしみつどき </a>

</li>
<li itemprop='name'  data-id="283" data-level="2">
<a itemprop='url' class="" href="/columns/kuwareta-onnatachi"   data-target="#">食われた女たち </a>

</li>
<li itemprop='name'  data-id="248" data-level="2">
<a itemprop='url' class="" href="/columns/rihitosakakibara"   data-target="#">榊原理人さん　エッセイ </a>

</li>
<li itemprop='name'  data-id="255" data-level="2">
<a itemprop='url' class="" href="/columns/roubano-hitorigoto"   data-target="#">老婆のひとりごと </a>

</li>
<li itemprop='name'  data-id="256" data-level="2">
<a itemprop='url' class="" href="/columns/senkei"   data-target="#">投稿千景 </a>

</li>
<li itemprop='name'  data-id="269" data-level="2">
<a itemprop='url' class="" href="/columns/shokuno-sekai"   data-target="#">カナダで楽しむ食の世界 </a>

</li>
<li itemprop='name'  data-id="270" data-level="2">
<a itemprop='url' class="" href="/columns/yogakenkou"   data-target="#">ヨガと健康 </a>

</li>
<li itemprop='name'  data-id="271" data-level="2">
<a itemprop='url' class="" href="/columns/dr-sugiharas"   data-target="#">ドクター杉原の医学アドバイス </a>

</li>
<li itemprop='name'  data-id="273" data-level="2">
<a itemprop='url' class="" href="/columns/kimochi-eikaiwa"   data-target="#">気持ち英（え〜）会話 </a>

</li>
<li itemprop='name'  data-id="275" data-level="2">
<a itemprop='url' class="" href="/columns/sotokaramiru-nihongo"   data-target="#">外から見る日本語 </a>

</li>
<li itemprop='name'  data-id="274" data-level="2">
<a itemprop='url' class="" href="/columns/okusurinojikandesuyo"   data-target="#">お薬の時間ですよ </a>

</li>
<li itemprop='name'  data-id="268" data-level="2">
<a itemprop='url' class="" href="/columns/albertadayori"   data-target="#">思いのままに・・・　アルバータ便り </a>

</li>
<li itemprop='name'  data-id="254" data-level="2">
<a itemprop='url' class="" href="/columns/pets"   data-target="#">今週のペット </a>

</li>
<li itemprop='name'  data-id="289" data-level="2">
<a itemprop='url' class="" href="/columns/knockout-movies"   data-target="#">ノックアウト • ムービーズ </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="115" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/classifieds"   data-target="#" data-toggle="dropdown">Classifieds <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="201" data-level="2">
<a itemprop='url' class="" href="/classifieds/classified-rules"   data-target="#">クラシファイド規定 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="116" data-level="1">
<a itemprop='url' class="" href="/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="117" data-level="1">
<a itemprop='url' class="" href="/community"   data-target="#">Community </a>

</li>
<li itemprop='name'  data-id="112" data-level="1">
<a itemprop='url' class="" href="/pdf"   data-target="#">バックナンバー </a>

</li>
<li itemprop='name'  data-id="243" data-level="1">
<a itemprop='url' class="" href="/hellocommunity"   data-target="#">Hello! COMMUNITY </a>

</li>
</ul>
</div>

            </div>
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
	
	

	
    


    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span6 offset3"  data-default="span6 offset3" data-tablet="span12">
      <div id="system-message-container">
	</div>

      <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				今週のトップニュース			</h2>
									</div>
					
	
	
				
								<div itemprop="articleBody">
		<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2016/1215/topnew.jpg" alt="" /></p>
<p style="text-align: center;"><span style="font-size: 8pt;">（左から）アンドリュー・ウィルキンソンBC州高等教育大臣、シェーン・シンプソンBC州議会議員、マイク・ファーンウォースBC州議会議員、今年旭日双光章を受章したロバート・バンノ氏、岡井朝子在バンクーバー日本国総領事、スーザン・アントンBC州法務大臣（クリスティ・クラークBC州首相の代理）、ジョン・ヤップBC州議会議員、ナオミ・ヤマモトBC州緊急事態対応州務大臣、ブルース・ラルストンBC州議会議員（写真　斉藤光一）</span></p>
<p style="text-align: center;"> </p>
<p style="line-height: 175%; text-align: left;">12月23日に83歳を迎える明仁天皇。その誕生日に先立ち、在バンクーバー日本国総領事主催による恒例の天皇誕生日祝賀レセプションが12月12日、ブリティッシュ・コロンビア州バンクーバー市のウェスティン・ベイショア・ホテルで行われ、BC州大臣や政府関係者、各国の領事、日加のビジネス、教育、文化、芸術、日系団体関係者、約450人が出席した。 席上、岡井朝子総領事は今年当地に着任以来、各地を訪問し人々と交流する中で、日系移民が多民族文化の国カナダの構築に重要な役割を果たしてきたこと、多分野において日本への造詣の深い多くの人々の存在を知り、大いに感銘を受けたことに触れた。最後にカナダが建国150年を迎える2017年は、日加両国の関係がより強く結ばれる機会になるだろうと期待を込めて語った。</p>
<p style="line-height: 175%; text-align: right;">（取材　平野 香利）</p>
<p style="line-height: 175%; text-align: center;"><span style="color: #993300;">詳細はパート１、11ページ</span></p>
<hr />
<p style="line-height: 175%; text-align: center;"> </p>
<p style="line-height: 175%; text-align: left;"> <span style="color: #000000;">		<div class="moduletable">
							<h3>最新ニュース</h3>
						<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/3098-local161215-3" itemprop="url">
			<span itemprop="name">
				北海道千歳高校、感謝を込めて古本200冊を寄付　日系文化センター・博物館で「古本屋さん」に贈呈			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/special/3113-special161215" itemprop="url">
			<span itemprop="name">
				晩香坡櫻會主催　中里康則さん講演会 「海のまちの祭りと神輿」			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/maple/3112-maple161215" itemprop="url">
			<span itemprop="name">
				荘厳な光のカーテン　オーロラに逢いに行こう			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/3096-local161215-1" itemprop="url">
			<span itemprop="name">
				日加のより緊密な関係を期待　天皇誕生日祝賀レセプション開催			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/3097-local161215-2" itemprop="url">
			<span itemprop="name">
				２０１６日加商工会議所クリスマスパーティー　初雪にイルミネーション煌めく			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/movies/3095-movie161215" itemprop="url">
			<span itemprop="name">
				今週の映画　12月15日 第51号			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/local/3086-local161208-1" itemprop="url">
			<span itemprop="name">
				19歳の私が見た「世界の工藤」　古賀 章太郎			</span>
		</a>
	</li>
</ul>
		</div>
	</span></p>
<hr />
<p style="line-height: 175%; text-align: center;"> </p>
<p style="text-align: right;"> </p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong><span style="font-size: 12pt;"><a href="/special/1371-2014-01-24-20-14-54-36425804">平成26年度外務大臣表彰授賞式</a></span></strong></span></p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong><span style="font-size: 12pt;"><a href="/local/1712-2015-09-25-04-19-29" rel="alternate">慰安婦像問題まとめ</a></span></strong></span></p>
<p> </p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.v-shinpo.com/54-top/3016-top-news" layout="button_count" show_faces="1" share="true"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/54-top/7-digest" rel="next">
			Next <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

    </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR 1 -->
    <div class="t3-sidebar t3-sidebar-1 span3 offset-9"  data-default="span3 offset-9" data-tablet="span6 spanfirst">
      <div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Articles Anywhere --><table style="height: 23px; width: 193px; margin-left: auto; margin-right: auto;"><tbody><tr><td style="width: 89px;"><a href="https://www.facebook.com/vshinpo/" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2016/0728/FB-f-Logo.jpg" alt=""></a></td>
<td style="width: 90px;"><a href="https://twitter.com/vanshinpo?lang=ja" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2016/0728/Twitter_Logo.jpg" alt=""></a></td>
</tr></tbody></table><p> </p>
<!-- END: Articles Anywhere --></div>
</div></div></div><div class="t3-module module " id="Mod120"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Articles Anywhere --><p class="title"><strong>今週の主な紙面</strong><br> 12月15日号 第51号</p>
<p><span style="color: #ff0000;"><strong>バンクーバー新報は毎週木曜日発行です。</strong></span></p>
<p class="title"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/2016/1215/top.jpg" alt=""></p>
<div class="ls-article">
<p><span style="font-size: 8pt;">あなたにぴったりの学校がきっと見つかる！ School Information…V-5<br>テキトー母さんの処方箋…V-3<br>ヨガと健康　-冷え性を改善する-…V-17<br>帝国ホテルで学んだ無限リピート接客術…V-22<br>CLASSIFIED…V-21～26<br>求人情報…V-23</span></p>
</div>
<p><span style="color: #3366ff; font-size: 8pt;"><span style="font-size: 10pt;">詳しくは12月15日号 第51号<br>バンクーバー新報をご覧下さい。</span></span></p>
<p style="text-align: center;"><strong><span style="font-size: 12pt; color: #ff6600;"><a style="color: #ff6600;" href="/wheretoget" rel="alternate">配布リストはコチラ</a></span></strong></p>
<!-- END: Articles Anywhere --></div>
</div></div></div><div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod152"><div class="module-inner"><div class="module-ct">﻿				<style>
					.social_slider {
						position: fixed;
						left: -370px;
						top: 120px;
						z-index: 99997;
					    -webkit-transition: left 1s ease-in-out;
					    -moz-transition: left 1s ease-in-out;
					    -o-transition: left 1s ease-in-out;
					    transition: left 1s ease-in-out;

					}
					.social_slider:hover{
					    left: 0px;
					}
				</style>

					
					<script type="text/javascript">
					    jQuery(document).ready(function() {
					        jQuery('.tabs .tab-links a').on('click', function(e) {
					            var currentAttrValue = jQuery(this).attr('href');

					            jQuery('.tabs ' + currentAttrValue).fadeIn(800).siblings().hide();

					            jQuery(this).parent('li').addClass('active').siblings().removeClass('active');

					            e.preventDefault();
					        });
					    });
					</script>

<div class="social_slider" style="top: 10% !important;">
<div class="tabs">
    <div class="tab-links">
      <a href="#tab1"><div class="facebook_icon"></div></a>      <a href="#tab2"><div class="twitter_icon"></div></a>
    </div>

    <div class="tab-content">
              <div id="tab1" class="tab active">
         <div class="facebook_box">
          <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.6";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/vshinpo"  data-tabs="timeline" data-width="350" data-height="470" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vshinpo"><a href="https://www.facebook.com/vshinpo"></a></blockquote></div></div>
		 </div></div>
 	           <div id="tab2" class="tab ">
	<div class="twitter_box" style="height:100% !important;">
<a class="twitter-timeline" data-width="360" data-height="470" href="https://twitter.com/vanshinpo">Tweets by vanshinpo</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
					 </div></div>
	   </div>
<a href="https://jsns.eu" title="JS Network Solutions" target="_blank" style="
    display: block;
    position: relative;
    background: transparent;
    color: #fff;
    font-size: 10px;
    margin: 0 15px;
		text-decoration: none;
		text-shadow: none !important;
">Powered by JS Network Solutions</a>
</div></div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 1 -->
        
        <!-- SIDEBAR 2 -->
    <div class="t3-sidebar t3-sidebar-2 span3"  data-default="span3" data-tablet="span6">
      <div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">検索</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="106" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod89"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<p style="line-height: 175%; text-align: center;"><a href="http://www.v-shinpo.com/local/2693-110-16247863" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/shingoautobanner.jpg" alt="" /></a></p>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="sample banner">
							<img
								src="http://www.v-shinpo.com/images/banners/sample_banner.gif"
								alt="sample banner"
								width ="200"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Gourmet Canadiana Cheena">
							<img
								src="http://www.v-shinpo.com/images/banners/cheena_gc_logo banner_anime.gif"
								alt="Gourmet Canadiana Cheena"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="Skyland Travel">
							<img
								src="http://www.v-shinpo.com/images/banners/skyland_banner111011.gif"
								alt="Skyland Travel"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="canadaeinvest.com">
							<img
								src="http://www.v-shinpo.com/images/banners/KobayashiHiroko.gif"
								alt="canadaeinvest.com"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank"
							title="ABIC">
							<img
								src="http://www.v-shinpo.com/images/banners/ABIC.gif"
								alt="ABIC"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="Yoshimura">
							<img
								src="http://www.v-shinpo.com/images/banners/Fred Yoshimura_banner.gif"
								alt="Yoshimura"
								width ="200"								height ="80"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/26" target="_blank"
							title="三牧ファミリー薬局2">
							<img
								src="http://www.v-shinpo.com/images/banners/mimaki-_logo.jpg"
								alt="三牧ファミリー薬局2"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="Bits">
							<img
								src="http://www.v-shinpo.com/images/banners/bunner_bits.jpg"
								alt="Bits"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/30" target="_blank"
							title="8directions">
							<img
								src="http://www.v-shinpo.com/images/banners/8directions_Web_Banner_Ani.gif"
								alt="8directions"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="canadaya.com">
							<img
								src="http://www.v-shinpo.com/images/banners/CanadaYa.gif"
								alt="canadaya.com"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="Tourism British Columbia">
							<img
								src="http://www.v-shinpo.com/images/banners/tourismbc.gif"
								alt="Tourism British Columbia"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod95"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><iframe id="wxButtonFrame" style="display: block; margin-left: auto; margin-right: auto;" src="http://btn.weather.ca/weatherbuttons/template7.php?placeCode=CABC0308&amp;category0=Cities&amp;placeCode1=CABC0322&amp;category1=Cities&amp;placeCode2=CABC0313&amp;category2=Cities&amp;placeCode3=CAON0696&amp;category3=Cities&amp;placeCode4=CAON0512&amp;category4=Cities&amp;containerWidth=180&amp;btnNo=&amp;backgroundColor=blue&amp;multipleCity=1&amp;citySearch=1&amp;celsiusF=C" name="wxButtonFrame" width="180" height="168" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="top"></iframe></p>
<p class="style17"><strong><a href="http://canada.gc.ca/" target="new">★カナダ政府のサイト<br /> </a></strong><a href="http://www.canadainternational.gc.ca/japan-japon/index.aspx?lang=jpn"><strong>★在日カナダ大使館のサイト<br /> </strong></a><strong><a href="http://www.ca.emb-japan.go.jp/" target="_blank"><strong>★在カナダ大使館のサイト</strong></a><br /> <a href="http://www.vancouver.ca.emb-japan.go.jp/index_j.htm" target="_blank"><strong>★在バンクーバー日本国総領事館のサイト</strong></a> <br /> </strong> <strong><a href="http://www.pubanzen.mofa.go.jp/" target="new">★外務省海外安全ホームページ<span style="color: #1822cd;"><br /> </span></a></strong><span style="color: #1822cd;"><strong><a href="http://weatheroffice.ec.gc.ca/city/pages/bc-74_metric_e.html" target="new">★バンクーバーの天気</a> <br /> <a href="http://www.jawhm.or.jp/" target="new">★ワーキングホリデー協会<br /> </a><a href="http://www.jc-coc.com/" target="new">★日本・カナダ商工会議所</a><br /> <a href="http://www.kiyukai.org/" target="new">★企友会（バンクーバー日系ビジネス協会）<br /> </a><a href="http://www.peer-net.net/" target="new">★ピアねっと</a></strong></span></p>
<p><strong><a href="http://www.rto.gov.bc.ca/documents/RTB-129%20Other%20Languages/RTB-129%20Japanese.pdf" target="new">★居住用借家法</a></strong></p>
<p class="style17"><span style="color: #1822cd;"><strong><a href="http://ameblo.jp/jtoa/" target="_blank">★JTOA（日本ツアーオペレーター協会カナダ）による新型インフルエンザ・カナダ現地リポート</a></strong></span></p>
<p><a title="役立ちリンク" href="http://www.v-shinpo.com/index.php?option=com_content&amp;view=article&amp;id=173"><img src="/images/yakudachi.gif" alt="" /></a></p></div>
</div></div></div>
    </div>
    <!-- //SIDEBAR 2 -->
    
  </div>
</div>
    
    

    
    
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper">
  <div class="container">
    

<div class="custom"  >
	<hr />
<p> </p></div>

  </div>
</nav>
<!-- //NAV HELPER -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


  <!-- FOOT NAVIGATION -->
  <div class="container">
    	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span4 item-first" data-default="span4" data-mobile="span50">
								<div class="t3-module module-top " id="Mod105"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-109"><a href="/aboutus" >About Us</a></li><li class="item-135"><a href="/contact-us" >Contact Us</a></li><li class="item-218"><a href="/wheretoget" >バンクーバー新報　配布リスト</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-105 current active"><a href="/" >Home</a></li><li class="item-106 deeper dropdown parent"><a class="dropdown-toggle" href="/local"  data-toggle="dropdown">Local<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-198"><a href="/local/focus" >この人にFOCUS</a></li><li class="item-200"><a href="/local/2015-10-18-09-18-20" >日系ビジネス紹介</a></li></ul></li><li class="item-191"><a href="/canadanews" >カナダニュース</a></li><li class="item-107"><a href="/special" >Special</a></li><li class="item-108"><a href="/maple" >Maple</a></li><li class="item-190"><a href="/movies" >Movies</a></li><li class="item-195 deeper dropdown parent"><a class="dropdown-toggle" href="/columns"  data-toggle="dropdown">コラム<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-214"><a href="/columns/marugotocanada" >まるごとカナダ</a></li><li class="item-215"><a href="/columns/otawa-dayori" >オタワ便り</a></li><li class="item-240"><a href="/columns/ushimithudoki" >うしみつどき</a></li><li class="item-283"><a href="/columns/kuwareta-onnatachi" >食われた女たち</a></li><li class="item-248"><a href="/columns/rihitosakakibara" >榊原理人さん　エッセイ</a></li><li class="item-255"><a href="/columns/roubano-hitorigoto" >老婆のひとりごと</a></li><li class="item-256"><a href="/columns/senkei" >投稿千景</a></li><li class="item-269"><a href="/columns/shokuno-sekai" >カナダで楽しむ食の世界</a></li><li class="item-270"><a href="/columns/yogakenkou" >ヨガと健康</a></li><li class="item-271"><a href="/columns/dr-sugiharas" >ドクター杉原の医学アドバイス</a></li><li class="item-273"><a href="/columns/kimochi-eikaiwa" >気持ち英（え〜）会話</a></li><li class="item-275"><a href="/columns/sotokaramiru-nihongo" >外から見る日本語</a></li><li class="item-274"><a href="/columns/okusurinojikandesuyo" >お薬の時間ですよ</a></li><li class="item-268"><a href="/columns/albertadayori" >思いのままに・・・　アルバータ便り</a></li><li class="item-254"><a href="/columns/pets" >今週のペット</a></li><li class="item-289"><a href="/columns/knockout-movies" >ノックアウト • ムービーズ</a></li></ul></li><li class="item-115 deeper dropdown parent"><a class="dropdown-toggle" href="/classifieds"  data-toggle="dropdown">Classifieds<em class="caret"></em></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-201"><a href="/classifieds/classified-rules" >クラシファイド規定</a></li></ul></li><li class="item-116"><a href="/jobs" >Jobs</a></li><li class="item-117"><a href="/community" >Community</a></li><li class="item-112"><a href="/pdf" >バックナンバー</a></li><li class="item-243"><a href="/hellocommunity" >Hello! COMMUNITY</a></li></ul>
</div></div></div>
							</div>
					<div class="span4 " data-default="span4" data-mobile="span50">
								<div class="t3-module module-top " id="Mod129"><div class="module-inner"><div class="module-ct">
<ul class="nav ">
<li class="item-241"><a href="/ushimitsudoki" >うしみつどき</a></li><li class="item-247"><a href="/rihitosakakibara" >榊原理人さん　エッセイ</a></li><li class="item-231"><a href="/deadman" >デッドマン岬</a></li><li class="item-216"><a href="/jschool-2" >まるごとカナダ</a></li><li class="item-217"><a href="/jschool-3" >オタワ便り</a></li><li class="item-118"><a href="/jschool" >日本語学校訪問記</a></li><li class="item-119"><a href="/maternity" >ひよこのマタニティライフ</a></li><li class="item-120"><a href="/shiosai" >随想「遠い潮騒」</a></li><li class="item-121"><a href="/sunshinecoast" >随想「カナダ西海岸　サンシャインコーストから」</a></li><li class="item-122"><a href="/equine" >随筆「馬のささやきが聞こえるとき」</a></li><li class="item-123"><a href="/yellowknife" >オーロラの女神が微笑むイエローナイフ</a></li><li class="item-140"><a href="/nandemonaihanashi" >随想「なんでもない話」</a></li><li class="item-141"><a href="/africa" >アフリカ開発と日本の協力</a></li><li class="item-185"><a href="/zense" >私にとっての前世療法</a></li><li class="item-187"><a href="/oyako-ryugaku" >親子留学</a></li></ul>
</div></div></div>
							</div>
					<div class="span4 item-last" data-default="span4">
								<div class="t3-module module " id="Mod153"><div class="module-inner"><div class="module-ct"><div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/vshinpo" width="300" height="500" show_faces="true" stream="true" header="true" force_wall="true"" ></fb:like-box><div style="clear:left"><small><a href="http://www.khawaib.co.uk/joomla/downloads/item/12-facebook-fanbox.html">KA Facebook Fanbox 1.1</a></small></div><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
  </div>
  <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        <div class="span10 copyright">
          

<div class="custom"  >
	<p><small>Copyright © 2016 Vancouver Shinpo. All Rights Reserved.</small></p></div>

        </div>
		<div class="span2 top">
			<a href="#top" title="Top">Top</a>
        </div>
              </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->
    
  </body>

</html>